当前位置:首页 > 问答

上海期货交易所黄金多大杠杆

我来帮TA回答

通达信股票基本面评估指标

DRAWRECTREL(0,0,990,990,RGB(20,18,12));
DRAWTEXT_FIX(1,0.14,0.01,1,'股东股份:'),COLORRED;
品种类型:=FINANCE(3);
所属板块:=HYBLOCK;
上市天数:=FINANCE(42);
{股总市值:=ROUND(FINANCE(41)/100000000);}
流通盘:=(CAPITAL/1000000);
流通市值:=ROUND(FINANCE(40)/100000000);
股东人数:=FINANCE(8);
人均持股:=ROUND(FINANCE(7)/FINANCE(8));
DRAWTEXT_FIX(1,0.14,0.15,1,'品种类型:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.25,1,'所属板块:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.35,1,'上市天数:'),COLORYELLOW;
{DRAWTEXT_FIX(1,0.14,0.45,1,'股总市值:'),COLORYELLOW;}
DRAWTEXT_FIX(1,0.14,0.45,1,'流通盘:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.55,1,'流通市值:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.65,1,'股东人数:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.75,1,'人均持股:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.23,0.25,1,HYBLOCK),COLORLIGREEN;
DRAWNUMBER_FIX(1,0.2,0.35,1,上市天数),COLORWHITE;
DRAWNUMBER_FIX(1,0.19,0.45,1,流通盘),COLORWHITE;
DRAWNUMBER_FIX(1,0.19,0.55,1,流通市值),COLORWHITE;
DRAWNUMBER_FIX(1,0.2,0.65,1,股东人数),COLORWHITE;
DRAWNUMBER_FIX(1,0.2,0.75,1,人均持股),COLORWHITE;
DRAWTEXT_FIX(品种类型=1,0.23,0.15,1,'沪 深 A 股'),COLORMAGENTA;
DRAWTEXT_FIX(品种类型=2,0.23,0.15,1,' 中 小 板'),COLORMAGENTA;
DRAWTEXT_FIX(品种类型=3,0.23,0.15,1,' 创 业 板'),COLORMAGENTA;
DRAWTEXT_FIX(1,0.23,0.35,1,'天'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.45,1,'亿元'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.55,1,'亿元'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.65,1,'人'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.75,1,'股'),COLORCYAN;
DRAWTEXT_FIX(1,0.326,0.01,1,'业绩指标:'),COLORRED;
净资收益率:=(FINANCE(33)/FINANCE(34)*100);
销售毛利率:=CONST(((FINANCE(20)-FINANCE(21))/FINANCE(20)*100));
净利润比率:=(FINANCE(30)/FINANCE(20)*100);
主营利润率:=(FINANCE(23)/FINANCE(20)*100);
优质资产率:=((FINANCE(19)-FINANCE(22)-FINANCE(27))/FINANCE(19));{理论上越大越好但不同行业有不同标准};
现金负债比:=(FINANCE(25)/FINANCE(15));{缺长期负债或负债总额,理论上越大越好但不同行业有不同标准};
净利同增率:=FINANCE(43);
总市值(亿):FINANCE(41)/100000000,NODRAW; 净资产:FINANCE(34),NODRAW;
销净利率:FINVALUE(199),NODRAW; 净利润(万):FINANCE(30)/10000,NODRAW; 净利增长率:=FINVALUE(184),NODRAW;
DRAWTEXT_FIX(1,0.34,0.15,1,'净资收益率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.25,1,'销售毛利率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.35,1,'净利润率 :'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.45,1,'主营利润率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.55,1,'优质资产率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.65,1,'现金负债比:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.75,1,'净利同增率:'),COLORYELLOW;
DRAWNUMBER_FIX(1,0.4,0.15,1,净资收益率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.25,1,销售毛利率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.35,1,净利润比率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.45,1,主营利润率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.55,1,优质资产率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.65,1,现金负债比),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.75,1,净利同增率),COLORWHITE;
DRAWTEXT_FIX(1,0.498,0.01,1,'财务指标:'),COLORRED;
市净率:=CONST(DYNAINFO(7) / FINANCE(34));
市销率:=CONST(FINANCE(1)*DYNAINFO(7)/FINANCE(20));
{每股收益季:=CONST(FINANCE(33)/(5-FINANCE(37)));}
每股收益:=CONST(FINANCE(38));{最近一期}
每股现金流:=CONST((FINANCE(25)/FINANCE(1)));
每股未分配:=CONST(FINANCE(32));
每股公积金:=CONST(FINANCE(18));
市盈率:=CONST(C/FINANCE(33));
{毛利率:=CONST(((FINANCE(20)-FINANCE(21))/FINANCE(20)*100));}
DRAWTEXT_FIX(1,0.51,0.15,1,'市净率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.25,1,'市销率:'),COLORYELLOW;
{DRAWTEXT_FIX(1,0.51,0.35,1,'每股收益季:'),COLORYELLOW;}
{DRAWTEXT_FIX(1,0.51,0.35,1,'毛利率 :'),COLORYELLOW;}
DRAWTEXT_FIX(1,0.51,0.45,1,'每股收益:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.55,1,'每股现金流:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.65,1,'每股未分配:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.75,1,'每股公积金:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.35,1,'市盈率:'),COLORYELLOW;
DRAWNUMBER_FIX(1,0.57,0.15,1,市净率),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.25,1,市销率),COLORWHITE;
{DRAWNUMBER_FIX(1,0.57,0.35,1,每股收益季),COLORWHITE;}
DRAWNUMBER_FIX(1,0.57,0.45,1,每股收益),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.55,1,每股现金流),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.65,1,每股未分配),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.75,1,每股公积金),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.35,1,市盈率),COLORWHITE;
{DRAWNUMBER_FIX(1,0.57,0.85,1,毛利率),COLORWHITE;}
主力筹码估算:=EMA(WINNER(CLOSE)*70,3),NODRAW,LINETHICK0;
散户筹码估算:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3),NODRAW;
散户套牢比率:=散户筹码估算/(主力筹码估算+散户筹码估算)*100,NODRAW;
主力控盘比率:=主力筹码估算/(主力筹码估算+散户筹码估算)*100,NODRAW,LINETHICK0;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.07,0.88,0,'■ 主力筹码估算:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.22,0.88,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.17,0.88,0,主力筹码估算),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.35,0.88,0,'■ 主力控盘比率:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.50,0.88,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.45,0.88,0,主力控盘比率),COLORRED;
{风险系数}
X1:=(FINANCE(11)-FINANCE(15))/FINANCE(10)*1.2;
X2:=(FINANCE(31)+FINANCE(17))/FINANCE(10)*1.4;{盈余公积用资本公积金代替}
X3:=FINANCE(23)/FINANCE(10)*3.3;
X4:=FINANCE(19)/FINANCE(15)*0.6;{缺长期负债或负债总额}
X5:=FINANCE(20)/FINANCE(15)*0.999;
Z值:=X1+X2+X3+X4+X5;
DRAWTEXT_FIX(1,0.85,0.01,1,'财务预警:'),COLORRED;
DRAWTEXT_FIX(Z值<1.2,0.838,0.11,1,' ●重 警●'),COLORLIRED;
DRAWTEXT_FIX( BETWEEN(Z值,1.2,2.6),0.838,0.11,1,' ○轻 警○'),COLOR0099FF;
DRAWTEXT_FIX(Z值>2.6,0.838,0.11,1,' ◎无 警◎'),COLORLIGREEN;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
获利筹码:=CONST(WINNER(C)*100);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
量能饱和:=(IF(SAT>1,1,SAT)*100);
WR10:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100;
活跃:=(RSI-WR10);
活跃度比:=IF(活跃>=0,(活跃+100)/2,100-ABS((活跃-100)/2));
DRAWTEXT_FIX(1,0.74,0.15,1,STRCAT(STRCAT('量能饱和: ',CON2STR(量能饱和,2)),'%')),COLORYELLOW;
DRAWTEXT_FIX(1,0.74,0.35,1,STRCAT(STRCAT('活跃度比: ',CON2STR(活跃度比,2)),'%')),COLORYELLOW;
DRAWTEXT_FIX(1,0.74,0.55,1,STRCAT(STRCAT('获利筹码: ',CON2STR(获利筹码,2)),'%')),COLORYELLOW;
DRAWRECTREL(970,340,580,270,RGB(150,10,250));
DRAWRECTREL(970,470,580,540,RGB(150,10,250));
DRAWRECTREL(970,670,580,740,RGB(150,10,250));
DRAWRECTREL(970,340,580+CONST(量能饱和*(970-580)/100),270,RGB(0,100,0));
DRAWRECTREL(970,470,580+CONST(活跃度比*(970-580)/100),540,RGB(0,100,0));
DRAWRECTREL(970,670,580+CONST(获利筹码*(970-580)/100),740,RGB(0,100,0));
{DRAWTEXT_FIX(1,0.96,0.01,1,'大盘趋势:'),COLORRED;
DRAWTEXT_FIX( CONST(INDEXC) >SAR(4,2,20),0.95,0.16,1,'∧向上∧'),COLORRED;
{DRAWTEXT_FIX( CONST(INDEXC) >SAR(4,2,20),0.95,0.11,1,'∧∧∧∧'),COLORRED;}
{DRAWTEXT_FIX( CONST(INDEXC) <SAR(4,2,20),0.95,0.16,1,'∨向下∨'),COLORGREEN;
{DRAWTEXT_FIX( CONST(INDEXC) <SAR(4,2,20),0.95,0.11,1,'∨∨∨∨'),COLORGREEN;}
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.79,0.90,0,'财务数据日期是第:'),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.95,0.90,0,' 季度 ■ '),COLORRED;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.93,0.90,0,FINANCE(37)),COLORRED;
DRAWTEXT_FIX(1,0.58,0.78,0,FGBLOCK),COLORLICYAN;
{-----优秀-------}
ER1:=净资收益率>=13.58;
ER2:=主营利润率>=22.4;
ER5:=净利润比率>=19.42;
SAX1:=每股收益>=0.175;
SAX4:=每股未分配>=2.57;
SAX5:=每股公积金>=3.53;
DP3:=销售毛利率>=49.13;
ZL:=IF((EMA(WINNER(CLOSE)*70,3))>41 AND ISLASTBAR,1,0);
优秀:=ER1 AND ER2 AND ER5 AND SAX1
AND SAX4 AND SAX5 AND DP3 AND ZL ;
DRAWTEXT_FIX(1,0.97,0.01,1,'基本面评估:'),COLORRED;
DRAWTEXT_FIX(优秀 AND ISLASTBAR,0.95,0.11,1,'优秀'),COLORYELLOW;
{较好}
ER12:=净资收益率<13.59 AND 净资收益率>6.23;
ER22:=主营利润率>=8.34;
ER52:=净利润比率>=7.31;
SAX12:= 每股收益>=0.061;
SAX42:=每股未分配>=1.185;
SAX52:=每股公积金>1.62;
DP32:=销售毛利率>=28.68;
ZL1:=IF((EMA(WINNER(CLOSE)*70,3))>=11.26 AND ISLASTBAR,1,0);
{ER42:=主营业增长率>1; SAX22:=每股净资产>0.2; DP42:=换手率>0.5; WMF12:=量比>0.5;}
较好:=ER12 AND ER22 AND ER52 AND SAX12
AND SAX42 AND SAX52 AND DP32 AND ZL1;
DRAWTEXT_FIX(较好 AND ISLASTBAR,0.95,0.11,1,'较好'),COLORYELLOW;
{指标偏低}
ER偏低:=净资收益率<=0.27;
ER2偏低:=主营利润率<=-1.27;
ER3偏低:=净利润比率<=0.34;
SAX偏低:=每股收益<=0.002;
SAX2偏低:=每股未分配<=0.26;
SAX3偏低:=每股公积金<=0.39;
DP偏低:=销售毛利率<=4.2;{排名后100}
ZL偏低:=IF(((EMA(WINNER(CLOSE)*70,3))<2.81 AND ISLASTBAR),1,0);
偏低:=IF((ER偏低 OR ER2偏低 OR ER3偏低 OR SAX偏低
OR SAX2偏低 OR SAX3偏低 OR DP偏低 OR ZL偏低) AND ISLASTBAR=1,1,0) ;
DRAWTEXT_FIX( 偏低 AND ISLASTBAR=1 ,0.97,0.23,1,'有些指数偏低'),COLORYELLOW;
{一般};
一般:=IF((较好!=1 AND 优秀!=1 AND ZL偏低!=1 AND ISLASTBAR=1),1,0);
DRAWTEXT_FIX(一般 AND ISLASTBAR=1,0.95,0.11,1,'一般'),COLORYELLOW;
这是从别处得到的一个指标,送你参考

中国福利彩票3D第2978期图迷

这些东西都没有用的,开完之后觉得什么都可以。,玩彩票只能权当一个给生活带来一点希望的手段,不能当作生活的全部、沉迷其中,更不要相信那些彩票大师专家什么的!
彩票这东西没人会预测。
如果真会预测,那些专家早就成为百万富翁千万富翁了,他们自己早买去了,还用的着在网上到处宣传让人缴费来赚钱吗?告诉了你岂不就是跟自己分奖金。。。
预测这东西我早就不信了,以前在网站上,经常看别人预测,结果买了,连一个号码都没对上。。。什么彩票趋势都是没有规律,没有什么玄机,什么大师专家就是忽悠人的。
楼主真要买,就权当是献爱心吧。
每天都买相同的号码,哪一天善有善报,就让你买中了。祝楼主好运!谢谢!请采纳!

氢燃料电池概念股有哪些

氢燃料电池概念股一览:
上市公司方面,可分为2大梯队进行投资筛选:
第一梯队是以参股等形式间接进入到产业链核心环节。如同济科技(600846)、江苏阳光(600220)、复星医药(600196)、上汽集团(600104)、长城电工(600192)、南都电源(300068)、新大洲A。
第二梯队:氢燃料电池产业链相关,包括电池和整车生产两块。
燃料电池部分: 氢气供应——华昌化工(002274);电解质——三爱富(600636)、巨化股份(600160);催化剂——贵研铂业(600459)。
应用部分:氢燃料汽车领域——金龙汽车(600686)、上汽集团。

519035今日基金净值

单位净值1.9258

中小板块有哪些股票

苏宁电器 002024 25.35 23.69 1.66(7.01%) 5240799 2006-03-01 15:02:56
宁波华翔 002048 11.24 10.69 0.55(5.14%) 1273906 2006-03-01 15:02:56
思源电气 002028 14.20 13.54 0.66(4.87%) 2102608 2006-03-01 15:02:56
科华生物 002022 14.83 14.30 0.53(3.71%) 1439373 2006-03-01 15:02:56
华兰生物 002007 10.89 10.51 0.38(3.62%) 1525283 2006-03-01 15:02:56
新和成 002001 9.32 9.00 0.32(3.56%) 1274181 2006-03-01 15:02:56
成霖股份 002047 5.58 5.41 0.17(3.14%) 6476975 2006-03-01 15:02:56
丽江旅游 002033 7.84 7.61 0.23(3.02%) 1449989 2006-03-01 15:02:56
宜科科技 002036 6.15 6.01 0.14(2.33%) 3815809 2006-03-01 15:02:56
广州国光 002045 9.37 9.16 0.21(2.29%) 743977 2006-03-01 15:02:56
航天电器 002025 27.95 27.33 0.62(2.27%) 1793165 2006-03-01 15:02:56
黔源电力 002039 5.99 5.86 0.13(2.22%) 2517953 2006-03-01 15:02:56
轴研科技 002046 12.79 12.52 0.27(2.16%) 1278748 2006-03-01 15:02:56
大族激光 002008 12.57 12.31 0.26(2.11%) 1426067 2006-03-01 15:02:56
传化股份 002010 8.90 8.73 0.17(1.95%) 1477069 2006-03-01 15:02:56
双鹭药业 002038 9.23 9.08 0.15(1.65%) 664100 2006-03-01 15:02:56
伟星股份 002003 8.37 8.25 0.12(1.45%) 593038 2006-03-01 15:02:56
精工科技 002006 5.96 5.88 0.08(1.36%) 732092 2006-03-01 15:02:56
登海种业 002041 21.85 21.57 0.28(1.30%) 625677 2006-03-01 15:02:56
盾安环境 002011 6.23 6.16 0.07(1.14%) 432040 2006-03-01 15:02:56
晶源电子 002049 8.17 8.08 0.09(1.11%) 1229634 2006-03-01 15:02:56
美欣达 002034 6.22 6.16 0.06(0.97%) 802403 2006-03-01 15:02:56
久联发展 002037 5.33 5.28 0.05(0.95%) 1238302 2006-03-01 15:02:56
江苏琼花 002002 5.45 5.40 0.05(0.93%) 887546 2006-03-01 15:02:56
七喜控股 002027 6.60 6.54 0.06(0.92%) 1796138 2006-03-01 15:02:56
京新药业 002020 8.04 7.97 0.07(0.88%) 386658 2006-03-01 15:02:56
七匹狼 002029 5.78 5.73 0.05(0.87%) 468384 2006-03-01 15:02:56
华帝股份 002035 5.08 5.04 0.04(0.79%) 811604 2006-03-01 15:02:56
威尔科技 002016 5.19 5.15 0.04(0.78%) 703490 2006-03-01 15:02:56
中航精机 002013 6.61 6.56 0.05(0.76%) 379448 2006-03-01 15:02:56
苏泊尔 002032 6.86 6.81 0.05(0.73%) 697679 2006-03-01 15:02:56
凯恩股份 002012 4.71 4.68 0.03(0.64%) 2126274 2006-03-01 15:02:56
华邦制药 002004 6.64 6.60 0.04(0.61%) 506686 2006-03-01 15:02:56
天奇股份 002009 8.47 8.42 0.05(0.59%) 770803 2006-03-01 15:02:56
达安基因 002030 8.70 8.65 0.05(0.58%) 371454 2006-03-01 15:02:56
南京港 002040 7.57 7.53 0.04(0.53%) 1164668 2006-03-01 15:02:56
中捷股份 002021 5.94 5.91 0.03(0.51%) 633371 2006-03-01 15:02:56
德豪润达 002005 6.59 6.56 0.03(0.46%) 432807 2006-03-01 15:02:56
永新股份 002014 6.84 6.81 0.03(0.44%) 399841 2006-03-01 15:02:56
华星化工 002018 6.88 6.85 0.03(0.44%) 352490 2006-03-01 15:02:56
兔宝宝 002043 4.90 4.88 0.02(0.41%) 1120075 2006-03-01 15:02:56
海特高新 002023 8.26 8.23 0.03(0.36%) 1134947 2006-03-01 15:02:56
山东威达 002026 6.78 6.76 0.02(0.30%) 354976 2006-03-01 15:02:56
飞亚股份 002042 3.47 3.46 0.01(0.29%) 937418 2006-03-01 15:02:56
霞客环保 002015 8.55 8.53 0.02(0.23%) 1117249 2006-03-01 15:02:56
巨轮股份 002031 6.02 6.01 0.01(0.17%) 1002965 2006-03-01 15:02:56
东信和平 002017 7.23 7.23 0.00(0.00%) 1113237 2006-03-01 15:02:56
鑫富药业 002019 8.85 8.85 0.00(0.00%) 1019276 2006-03-01 15:02:56
三花股份 002050 7.03 7.03 0.00(0.00%) 757568 2006-03-01 15:02:56
江苏三友 002044 3.99 4.02 -0.03(-0.75%) 1341129 2006-03-01 15:02:56

每个板块的龙头股票是什么

大盘指标股以及各个板块的龙头股:
(1).大盘指标股:中国石油、工商银行、建设银行、中国石化、中国银行、中国神华、招商银行、中国铝业、中国远洋、宝钢股份、中国国航、大秦铁路、中国联通、长江电力
(2).金融、证券、保险:招商银行、浦发银行、民生银行、深发展A、工商银行、中国银行、中信证券、宏源证券、陕国投A、建设银行、华夏银行、中国平安、中国人寿
(3).地产:万科A、金地集团、招商地产、保利地产、泛海建设、华侨城A、金融街、中华企业
(4).航空: 中国国航、 南方航空、上海航空
(5).钢铁: 宝钢股份、武钢股份、鞍钢股份
(6).煤炭:中国神华、兰花科创、开滦股份、兖州煤业、潞安环能、恒源煤电、国阳新能、西山煤电、大同煤业
(7).重工机械:江南重工、中国船舶、三一重工、安徽合力、中联重科、晋西车轴、柳工、振华港机、广船国际、山推股份、太原重工
(8).电力能源:长江电力、华能国际、国电电力、漳泽电力、大唐发电、国投电力
(9).汽车:长安汽车、中国重汽、一汽夏利、一汽轿车、上海汽车、江铃汽车
(10).有色金属:中国铝业、山东黄金、中金黄金、驰宏锌锗、宝钛股份、宏达股份、厦门钨业、吉恩镍业、包头铝业、中金岭南、云南铜业、江西铜业、株冶火炬
(11).石油化工:中国石油、中国石化、中海油服、海油工程、金发科技、上海石化
(12).农林牧渔:北大荒、通威股份、中牧股份、新希望、中粮屯河、丰乐种业、新赛股份、敦煌种业、新农开发、冠农股份、登海种业
(13).环保: 龙净环保、菲达环保
(14).航天军工:中国卫星、火箭股份、西飞国际、航天信息、航天通信、哈飞股份、成发科技、洪都航空
(15).港口运输:中国远洋、中海海盛、中远航运、上港集团、中集集团
(16).新能源: 天威保变、丰原生化
(17).中小板:苏宁电器、思源电器、丽江旅游、华星化工、科华生物、大族激光、中捷股份、华帝股份、苏泊尔、七匹狼、航天电器、华邦制药
(18).电力设备:东方电机、东方锅炉、特变电工、平高电气、国电南自、华光股份、湘电股份
(19).科技类:歌华有线、东方明珠、综艺股份、中信国安、方正科技、清华同方
(20).高速类:赣粤高速、山东高速、福建高速、中原高速、粤高速、宁沪高速、皖通高速
(21).机场类: 深圳机场、上海机场、白云机场
(22).建筑用品: 中国玻纤、长江精工、海螺型材
(23).水务: 首创股份、南海发展、原水股份
(24).仓储物流运输: 中化国际、铁龙物流、外运发展、中储股份
(25).水泥: 海螺水泥、华新水泥、冀东水泥
(26).电子类:晶源电子、生益科技、法拉电子、华微电子、彩虹股份、广电电子、深天马A、东信和平
(27).软件:用友软件、东软股份、恒生电子、中国软件、金证股份、宝信软件
(28).超市:大商股份、华联综超、友谊股份、上海家化、武汉中百、北京城乡、大连友谊、新华传媒
(29).零售:王府井、广州友谊、新华百货、重庆百货、银座股份、益民百货、中兴商业、东百集团、百联股份、武汉中商、西单商场、上海九百
(30).材料: 星新材料、中材国际
(31).酒店旅游:华天酒店、黄山旅游、峨眉山、丽江旅游、锦江股份、桂林旅游、北京旅游、西安旅游、中青旅游、首旅股份
(33).酒类:贵州茅台、五粮液、张裕A、古越龙山、水井坊、泸州老窖
(34).造纸: 岳阳纸业、华泰股份、晨鸣纸业
(35).啤酒: 青岛啤酒、燕京啤酒
(36).家电:佛山照明、青岛海尔、四川长虹、海信电器、格力电器、美的电器、苏泊尔
(37).特种化工: 烟台万华、金发科技、三爱富、华鲁恒升
(38).化肥:盐湖钾肥、华鲁恒升、沙隆达A、柳化股份、湖北宜化、昌九生化、沧州大化、鲁西化工、沈阳化工
(39).3G: 中兴通讯、大唐电信、中国联通、亿阳信通、高鸿股份
(40).食品加工:双汇发展、华冠科技、伊利、第一食品、承德露露、安琪酵母、恒顺醋业、上海梅林、维维股份、赣南果业、南宁糖业
(41).中药:马应龙、吉林敖东、片仔癀、同仁堂、天士力、云南白药、千金药业、江中药业、康缘药业、康恩贝、东阿阿胶、九芝堂、中汇医药
(42).服装: 雅格尔、伟星股份、七匹狼、豫园商城
(43).通信光缆类:长江通信、浙大网新、特发信息、中创信测、东方通信、夏新电子、波导股份、中电广通
(44).建筑与工程:宝新能源、中材国际、上海建工、中工国际、浦东建设、中色股份、空港股份、安徽水利、隧道股份、腾达建设、新疆城建、路桥建设、中铁二局
(45).玻璃: 福耀玻璃、南玻A、山东药玻
(46).股指期货: 厦门国贸、弘业股份、美尔雅
(47).其他:建发股份、鲁泰A、珠海中富、紫江企业